Comunidad Macross-Robotech
https://macrossrobotech.forogratis.es/

video clips
https://macrossrobotech.forogratis.es/video-clips-t433.html
Página 1 de 1

Autor:  el_arcano [ Jue Sep 11, 2008 11:48 pm ]
Asunto:  video clips

hola les dejo este vídeo para que lo vean y opinen.
me ayudo el señor CERO que lo redujo a la mínima expresión para que ustedes lo disfruten en el menor tiempo posible,

saludos

http://www.fileupyours.com/view/206569/123_0001.mp4

Autor:  Pablo_Adminstrador [ Vie Sep 12, 2008 12:35 am ]
Asunto: 

Te imaginaras que con tanto raw mp4, avi, mpeg, divx, xvid, wmv y demas videos que subo y bajo me es increíble creer que tengo un problema de codecs, pero la verdad es que en el Media Player Clasic es en el unico soft donde pude "abrir" el video y se quedó tildado como con un TV con interferencia... y no lo pude ver...

Autor:  apogeo [ Vie Sep 12, 2008 9:34 am ]
Asunto: 

Me psao lo mismo, al final lo pude ver, pero los codec usados son medio raros y a veces dan lios

Ta muy bueno!

Autor:  Pablo_Adminstrador [ Vie Sep 12, 2008 9:55 am ]
Asunto: 

Ayudenme a verlo, viejo!!!!

Autor:  el_arcano [ Vie Sep 12, 2008 4:37 pm ]
Asunto: 

heee no se uqe decir actualisen los codecs jeje
el video lo hise yo pero CERO lo paso a mp4, no se que decirles, le voy a preguntar a el,

Autor:  Scott Bernard [ Lun Sep 22, 2008 7:38 pm ]
Asunto: 

ahh ! no como podemos resolver esta encuesta si entre y me dice que No "esisTe" no "Ta" se "Foi" Vamo viejos hagan algo Queremos ver el "vidio"

Autor:  VTK [ Mié Nov 05, 2008 9:23 pm ]
Asunto: 

tampoco veo el video ???? sera me abstengo.....

Autor:  cdc84 [ Mié Nov 05, 2008 11:23 pm ]
Asunto: 

el archivo ya no existe, volvelo a cargar, creo :?

Autor:  Victor [ Vie Nov 14, 2008 11:22 am ]
Asunto: 

mmm... no veo nada

Autor:  Pablo_Adminstrador [ Vie Nov 14, 2008 11:38 am ]
Asunto: 

Cierro porque no se ve nada.

Página 1 de 1 Todos los horarios son UTC - 3 horas
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/